首頁> 網路設備/頻寬管理>L4 Switch

>>瀏覽所有ALCATEL網路設備/頻寬管理>

ALCATEL
Alcatel-Lucent OmniSwitch 9000 OS9-GNI-C48T

型號:OS9-GNI-C48T


ALCATELOS9-GNI-C48T


參考售價:請立即來電 力梭資訊
( 價格破壞行情!來電洽詢)



ServerBank力梭資訊給你最超值優惠的ALCATEL - OS9-GNI-C48T - 網路設備/頻寬管理>
最好的ALCATEL - Alcatel-Lucent OmniSwitch 9000 OS9-GNI-C48T採購選擇就在 ServerBank!
超多款網路設備/頻寬管理>L4 Switch 歡迎您來電討論採購需求,現在更有多重優惠方案喔
本站商品均較同業與網購便宜,企業長期採購 量大另有折扣喔!  
 ServerBank擴大招募業務同仁!

參考售價:( 破壞行情廠商施壓!)
詢問任何ALCATEL相關產品請立即來電
力梭資訊 ServerBank 電話:(02)8969-0901
詢價Email service@serverbank.com.tw



會員價>>索取此商品報價
自動列印報價單(仍可來電詢問折扣幅度)


瀏覽規格相近之ALCATEL產品>>
瀏覽規格相近之其他品牌產品>>






加購 標準配備以外之ALCATEL原廠配件


 

 

 

Improved aggregation switching

The OS9000 addresses aggregation requirements:

Increased options for wire-rate GigE ports (copper, fiber, PoE)

Broad range of 10G port density per network interface module and chassis

Enhanced performance with hardware-based forwarding at first packet and distributed architecture

Easy ACL management with OmniVista 2760 SecureView ACL and wire-rate performance with support for large numbers of ACLs

OneTouch VoIP and video performance with OmniVista PolicyView

Resilient design with redundant fans and power supply featuring (1+1 redundancy)

High-availability in network designs with dual-aggregation switch through extensive support of L2/L3 protocols for smart use of network topology redundancy

Improved wiring closet connectivity

The OS9000 addresses wiring closet requirements with:

Improved network response time through hardware-based forwarding at first packet

Power-over-Ethernet support for IP telephones and WLAN access points

Enhanced security with user-centric security featuring Alcatel Access Guardian

Isolation of intruders with OmniVista 2770 Quarantine Manager

Easy ACL management with OmniVista 2760 SecureView ACL and wire-rate performance with large numbers of ACLs

OneTouch VoIP and video performance with OmniVista PolicyView

Future proof support for multi-media applications with wire-rate multicasting

IPv6

In the five to seven-year life of a chassis LAN switch (Current Analysis, Dell’oro) support for IPv6 is either essential or prudent risk management. The OS9000 family supports IPv6 and IPv4 at wire rates.


ALCATEL
Alcatel-Lucent OmniSwitch 9000 OS9-GNI-C48T - ServerBank資訊採購網
OS9-GNI-C48T
網路設備/頻寬管理>L4 Switch


 
產品規格
產品規格

Network Interface

All modules are hot swappable and can be used in any available NIs slot

2-port 10GBaseX (XFP)

6-port 10GBaseX (XFP)

24-port 1000BaseX (SFP)

24-port 10/100/1000BaseT (RJ45)

24-port PoE 10/100/1000BaseT (RJ45)

48-port 10/100/1000BaseT (MRJ21)

20-port 10/100BaseT (RJ45, SW upgradable to 10/100/1000) and 2-port 100/1000BaseX (SFP)

Dimensions

OmniSwitch 9800

Height: 29.75 in (75.6 cm – 17 RU)

Width: 17.4 in (44.2 cm)

Depth: 17.30 in (44.0 cm)

Weight (fully loaded chassis): <190 lbs (85 kg)

OmniSwitch 9700

Height: 19.25 in (48.9 cm – 11 RU)

Width: 17.4 in (44.2 cm)

Depth: 17.30 in (44.0 cm)

Weight (fully loaded chassis): < 130 lbs (60 kg)

Power-Over-Ethernet (Power Shelf)

Height: 5.0 in (12.7 cm – 2.9 RU)

Width: 16.25 in (41.3 cm)

Depth: 15.15 in (38.51cm)

Weight (fully loaded shelf): < 22 lbs (10 kg)

Power-Over-Ethernet (230W / 390W w/mounting brackets)

Height: 1.73 in (4.4 cm – 1 RU)

Width: 19.0 in (48.3 cm)

Depth: 7.0 in (17.9 cm)

Weight (fully loaded shelf): <2 lbs (0.6 kg)

Power Supply and Power Consumption/p>

600 W AC Power Supply

Input voltage: 100-240 VAC auto-ranging

Operating frequency: 47-63 Hz

Maximum input current

7.5A at 110 VAC; 3.65 A at 220 VAC

Power Consumption

OS9600 Chassis and fan trays: < 42 W

OS9700 / OS9800 Chassis and fan trays: < 80 W

OS9600-CMM / OS9700-CMM: < 27W

OS9800-CMM: < 40W

OS9-XNI-U2: < 36W

OS9-XNI-U6: < 67W

OS9-GNI C24/P24/U24/C20L: < 56W

OS9-GNI C48T: < 79W

PSU efficiency: > 0.75

Environmental requirements

Operating Temperature

32° to 113°F (0° to 45°C)

Storage Temperature

14° to 158°F (-10° to 70°C)

Humidity (Operating and Storage)

10% to 90% non-condensing

Heat Dissipation (Fully Loaded w/ C48T and Redundancy)

OmniSwitch 9600: 1,750 BTU/hr, max

OmniSwitch 9700: 3,485 BTU/hr, max

OmniSwitch 9800: 6,480 BTU/hr, max

Emissions / Agency Approvals

CISPR 22 Class A

FCC Part 15 Class A

EN 55022 Class A

ICES-003 Class A

AS/NZS 3548 / EN55022 Class A

EN 61000-3-2, EN 61000-3-3

VCCI Class A

Immunity

EN 55024: 1998

EN 61000-4-2 to 61000-4-6, EN 61000-4-8, EN 61000-4-11

Safety Agency Certifications

UL 60950 • IEC 60950-1:2001; all national deviations

EN 60950-1: 2001; all deviations

CAN/CSA-C22.2 No. 60950-1-03

NOM-019 SCFI, Mexico

AS/NZ TS-001 and 60950:2000, Australia

UL-AR, Argentina

UL-GS Mark, Germany

EN 60825-1 Laser, EN60825-2 Laser

CDRH Laser

IEEE Standards

IEEE 802.1ad (VLAN Stacking)

IEEE 802.1D (STP)

IEEE 802.1p (CoS)

IEEE 802.1Q (VLANs)

IEEE 802.1s (MSTP)

IEEE 802.1w (RSTP)

IEEE 802.1X (Port-based NAC)

IEEE 802.3i (10BaseT)

IEEE 802.3u (Fast Ethernet)

IEEE 802.3x (Flow Control)

IEEE 802.3z (Gigabit Ethernet)

IEEE 802.3ab (1000BaseT)

IEEE 802.3ac (VLAN Tagging)

IEEE 802.3ad (Link Aggregation)

IEEE 802.3af (Power-over-Ethernet)

IETF Standards

Manageability

RFC 854/855 Telnet and Telnet options

RFC 1215 Convention for SNMP Traps

RFC 2616 /2854 HTTP and HTML

RFC 2096 IP MIB

RFC 1212/2737 MIB and MIB-II

RFC 1643/2665 Ethernet MIB

RFC 2668/3636 IEEE 802.3 MAU MIB

RFC 1573/2233/2863 Private Interface MIB

RFC 1155/2578-2580 SMI v1 and SMI v2

RFC 1157/2271 SNMP

RFC 1213/2011-2013 SNMP v2 MIB

RFC 1901-1908/3416-3418 SNMP v2c

RFC 2570-2576/3411-3415 SNMP v3

RFC 2667 IP Tunneling MIB

RFC 2674 VLAN MIB

Security

RFC 2104 HMAC Message Authentication

RFC 1321 MD5

RFC 2284 PPP EAP

RFC 2139/2866/2867/2620 RADIUS

Accounting and Client MIB

RFC 2138/2865/2868/3575/2618 RADIUS

Auhtentication and client MIB

RFC 2869/2869bis RADIUS Extension

RFC 2228 sFTP • RFC 959/2640 FTP

IP and Routing

BGP

RFC 1771-1774/2842/2918/3392 BGP v4

RFC 1269/1657 BGP v3 and v4 MIB

RFC 3065 BGP AS Confederations

RFC 2385 BGP MD5 Signature

RFC 2042 BGP New Attribute

RFC 2439 BGP Route Flap Damping

RFC 2796 BGP Route Reflection

RFC 1965 BGP AS Confederations

RFC 1997/1998 BGP Communities Attribute

RFC 1966 BGP Route Reflection

RFC 1403/1745 BGP/OSPF Interaction

OSPF

RFC 1253/1850/2328 OSPF v2 and MIB

RFC 1765 OSPF Database Overflow

RFC 3623 OSPF Graceful Restart

RFC 2154 OSPF MD5 Signature

RFC 1587/3101 OSPF NSSA Option

RFC 2370/3630 OSPF Opaque LSA

RIP

RFC 1058 RIP v1

RFC 1722/1723/2453/1724 RIP v2 and MIB - RFC 1812/2644 IPv4 Router Requirement - RFC 2080 RIP ng

IP Multicast

RFC 1112 IGMP v1 - RFC 2236/2933 IGMP v2 and MIB - RFC 3376 IGMPv3 - RFC 1075 DVMRP - RFC 2934 PIM MIB for IPv4 - RFC 2362 PIM-SM - RFC 2365 Multicast - RFC 2715/2932 Multicast Routing MIB

IPV6

- RFC 2292/2373/2374/2460/2462 IPv6 - RFC 2464/2553/3493/3513 IPv6 - RFC 3542/3587/4213/4291 IPv6 - RFC 2461 NDP - RFC 2463/2466/4443 ICMP v6 and MIB - RFC 1886/3596 DNS for IPv6 - RFC 2452/2454 IPv6 TCP/UDP MIB - RFC 2740 OSPF for IPv6 - RFC 2545/2858 MP Extensions for BGP-4 - RFC 2893/3056 IPv6 Tunneling

 

Quality of Service

RFC 896 Congestion control

RFC 3635 Pause Control

RFC 1122 Internet Hosts

RFC 474/2475/2597/3168/3246 DiffServ

Others

RFC 3176 sFlow

RFC 826/903 ARP and Reverse ARP

RFC 925/1027 Multi LAN ARP / Proxy ARP

RFC 951 Bootp RFC 1493 Bridge MIB

RFC 919/922 Broadcasting internet datagram

RFC 1518/1519 CIDR

RFC 541/1542/2131/3396/3442 DHCP

RFC 2132 DHCP Options

RFC 2131/3046 DHCP/BootP Relay RFC 792 ICMP

RFC 791/894/1024/1349 IP and IP / Ethernet RFC 2251 LDAP v3

RFC 1305/2030 NTP v3 and Simple NTP

RFC 1191 Path MTU Discovery RFC 3060 Policy Core

RFC 1151 RDP

RFC 1757/2819 RMON and MIB

RFC 950 Subnetting

RFC 793/1156 TCP/IP and MIB RFC 768 UDP

RFC 2338/3768/2787 VRRP and MIB

RFC 1256 ICMP Router Discovery

Warranty

1 year on hardware, 90 days on software Additional and optional support available

Layer-2 Switching

VLAN

Port based, IEEE 802.1Q VLANs

Advanced VLAN Classification: MAC, protocol, IP subnet

Spanning Tree

IEEE 802.1D Spanning Tree Protocol (STP) – 1998 / 2004 edition

IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) – 2001 edition

IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) – 2002 / 2005 edition

Support of single and multiple instances for STP and RSTP

BPDU Watch Guard, Root Guard

Link Aggregation

Support for static aggregate (a.k.a., OmniChannel)

Support for dynamic aggregate (IEEE 802.3ad)

Auto-Negotiation

Speed (10, 100 and 1000 Mbps) and duplex mode (half or full)

Auto MDIX on 10/100/1000 port (for straightthrough or crossover cables)

Traffic Control

IEEE 802.3x

DHCP

DHCP Relay, Option 82 and Snooping (including port-MAC-IP binding)

Layer-3 Routing (IPv4)

IP Routing

Static routing, RIP (v1, v2), OSPF (v2) and BGP (v4, including graceful restart)

Multicast

IGMP (v1, v2 and v3) and IGMP snooping

PIM-SM, PIM-DM and DVMRP

Network Protocol

Generic UDP relay (including DHCP Relay)

TCP/IP stack

ARP Resilience

VRRP (v2) Layer-3 Routing (IPv6) IP Routing

Static routing, RIP (ng), OSPF (v3) and Multiprotocol Extensions for BGP Multicast

MLD snooping

PIM-SM 2, PIM-DM 2 Network Protocol

Generic UDP relay (including DHCP Relay)

TCP/IP stack

NDP

Resilience

VRRP (v3)

Layer-3 Routing (IPX)

IP Routing

Static routing and RIP/SAP

Convergence

Priority Queues

Eight hardware based queues per port

Traffic Prioritization

Flow-based QoS in hardware (L1-L4)

Internal and external (a.k.a., remarking) prioritization

Traffic Redirection

Policy-based routing

Server load balancing (including health monitoring of servers)

Bandwidth Management

Flow based bandwidth management, ingress policing / egress shaping

Port-based egress shaping

Queue Management

Configurable de-queuing algorithm - Strict Priority - Weighted Round Robin - Deficient Round Robin

Power-Over-Ethernet

IEEE 802.3af (requires OS9-GNI-P24 and PoE shelf)

Maximum power of 2400W (600W per PSU) using the OS9-IP-SHELF

Maximum power of 240W / 390W using, respectively, the OS9-IPS-0230A 3 / OS9-IPS-0390A 3

Security

Traffic Filtering

Flow-based filtering in hardware (L1-L4)

User Authentication

IEEE 802.1X, with Group Mobility and Guest VLAN support

MAC Based Authentication for non 802.1X host

Authenticated VLAN (web and telnet based authentication)

Switch Protocol Security

MD5 for RIPv2, OSPFv2 and SNMPv3

SSHv2 for secure CLI session (including Secure Copy)

SSL for secure HTTP session

Switch Management

Local authentication database

Remote authentication RADIUS, TACACS+, LDAP and ACE servers

Management

Configuration Mode

Command Line Interface

Telnet/SSH for remote CLI access

Web-base (HTTP / HTTPS)

SNMP v1/v2c/v3 for complete NMS integration

Management Access Type

Serial console port for local and remote (modem dial up) access (RJ45)

Out-of-band Ethernet access (10/100/1000 RJ45)

In-band Ethernet access

System Maintenance

Port mirroring (one-to-one, many-to-one)

RMON (Remote Monitoring): statistics, history, alarm and events

sFlow

Local and remote logging (Syslog)

Detailed statistics / alarm/debug information per process

L3 OAM (ICMP Ping and Traceroute)

NTP (Network Time Protocol)

Internal flash (Compact Flash) to feature

Working directory

Certified directory

System File Transfer

Xmodem

FTP (File Transfer Protocol)


NETWORK INTERFACE CARDS

OS9-XNI-U2

2-port 10GigE XF (須另購 10G Tranceiver)

OS9-XNI-U6

6-port 10GigE XFP (須另購 10G Tranceiver)

OS9-GNI-U24

24-port GigE SFP

OS9-GNI-C24

24-port GigE (10/100/1000) RJ45

OS9-GNI-P24

24-port GigE (10/100/1000) RJ45 w/PoE

OS9-GNI-C48T

48-port GigE (10/100/1000) MRJ21

OS9-GNI-C20L

20-port Fast Ethernet (10/100 – SW upgradable to 10/100/1000) RJ45 and 2-port GigE (100/1000) SFP

.本文件的資訊若有修改,恕不另行通知。
.規格或報價若有誤,以原廠型錄或正式報價單為主。
.本網站內容或文件當中所提及之品牌及產品名稱或圖片均為其原所屬公司之版權、商標或註冊商標。

滿一定數量或金額還有多款贈品可供選擇喔! ServerBank力梭資訊給你最超值優惠的ALCATEL - OS9-GNI-C48T - 網路設備/頻寬管理> ,最好的ALCATEL - Alcatel-Lucent OmniSwitch 9000 OS9-GNI-C48T採購選擇就在 ServerBank!


交易及運送保固說明

交易方式:
您不確定以上商品是否符合您的需求?沒關係,我們會為您向原廠確認。或是您希望增減以上商品之規格零組件,我們都可彈性配合您的需要報價及出貨。 如您對以上產品規格以及價格滿意,可透過以下方式進行採購:

1.電話聯繫: 請直接來電:(02)8969-0901
2.網路詢價:點選本頁購買詢價我們會立即與您聯繫!
3.來函詢價Email: service@serverbank.com.tw
付款方式:如客戶為首次交易採現金交易。
傳真訂單: 直接將正式報價單簽名後傳真至(02)2253-9016 即完成訂購程序,我們會於最短時間內電話確認訂單。
寄送時間:依造不同廠牌代理商有所不同,大多數商品於 7 個工作天能送抵客戶端,我們收到您訂單時會同時回覆您確定交期。
送貨方式:(1) 原廠或是代理商直接配送 (2) 由ServerBank委託宅配或是貨運公司送達。
送貨範圍:限台灣本島地區,運費由 ServerBank 為您負擔,注意!收件地址請勿為郵政信箱。
售後服務:若產品本身瑕疵或運送過程導致新品瑕疵,到貨7日內可更換新品。
保固政策: 實際以原廠及代理商公告保固條件為主,查閱購物說明與保固服務。 

力梭資訊 ServerBank Inc. 簡介

目前已經為超過30000家企業提供IT資訊架構所需的軟硬體設備,各行業知名客戶如:

製造業:台積電、友達、鴻海精密、力晶半導體、安捷倫、台灣東芝、台灣英飛凌、正崴、均豪、宏正、和碩聯合、東隆、建興電子、飛利浦明�痋B泰金寶、神通、神達、偉創力、康全、國眾、晨星半導體、廣達電腦、廣穎電通、聯華氣體、寶成工業、廣運、

外商: 台灣NTT、台灣意法半導體、台灣NEW Balance、台灣NEC、台灣SONY、台灣富士全祿、

金融:國泰人壽、元大證券、南山人壽、國泰世華、台灣工業銀行、台灣金融研訓院、三商美邦人壽、大誠保險、法國巴黎人壽、保誠人壽、國華人壽、統一證券、富邦人壽、華南產物保險、新光人壽、台灣產業保險、

流通: 新光三越、三僑(微風廣場)、信義房屋、阿里巴巴、

觀光: 中信飯店、雲朗飯店、太平洋、華泰、六福、天祥晶華、春天酒店、遠雄海洋公園、

食品: 台灣菸酒、天仁茶葉、元祖、光泉、新東陽、安心食品(摩斯漢堡)、泰山、海霸王、統一企業、橡木桶、茹斯葵、哈跟達斯冰淇淋、

媒體: 壹傳媒、聯合報、台視、華視、非凡電視、亞洲廣播、飛碟廣播、風潮唱片、時報周刊、

教育: 台灣大學、交通大學、清華大學、大同大學、中央大學、中原大學、中興大學、輔大、國語實小、雙園國小、華興中學、東門國小、台科大、明志、東吳、東海電算中心、長庚大學、南亞技術學院、亞東、南門國中、台師大、東華、陽明、雲科大、竹師、暨南大學、崑山科大、淡江、清雲、逢甲、

組織: 信保基金、青創會、中小企業協會、管理科學學會、原住民族文化教育協會、資策會、台網中心、雲門舞集

政府: 中研院、中科院、健保局、天文科教館、汐止警局、板橋農會、台北縣消防局、國衛院、海生館、國安局、

醫療: 台大醫院、恩主公醫院、北京同仁堂、埔里基督教醫院、葛蘭素史克、羅氏大藥廠、永信藥品、

電信: 大眾電信、台灣固網、遠傳電信、

交通: 台北捷運公司、華航、五崧捷運、台灣智慧卡、

公益:喜憨兒、伊甸、陽光基金會、蒲公英、貓頭鷹

宗教: 中台禪寺、基督教行道會、基督教浸信會、

軍方: 空軍司令部、國防醫學院、

 

 


 
         ServerBank 由力梭資訊股份有限公司建置@
         新北市板橋區文化路一段268號3樓
         電話:
(02)8969-0901
          service@serverbank.com.tw
          www.ServerBank.com.tw
ServerBank力梭首頁

全部分類 | 列表 | 品牌 | 進階搜尋 | 技術支援
 
 
電話(02)8969-0901
 
 ServerBank熱賣機種
 頻寬負載平衡
 2 WAN
 3 WAN
 4 WAN
 8 WAN及以上
 機箱型交換器
 交換器模組
 無線路由器
 工業級POE交換器
 工業級交換器
 工業級戶外型L2
 無線訊號擴充器
 工業級網管交換器L2
 企業交換器
 管理機型
 乙太網路電源供應器
 網路交換器
 工業級非網管交換器
 4G LTE閘道器
 L2 Switch
 無線網路控制器
 無線熱點認證閘道器
 接入層交換器
 Wi-Fi AP
 網管交換器
 頻寬管理QoS
 一般桌上型交換器L2
 網管交換器L2
 一般交換器L2
 L3 Switch
 L4 Switch
 PoE Switch
 寬頻IP分享器
 電信級路由器Router
 企業用路由器Router
 列印伺服器
 投影機伺服器
 網路卡
 無線網路WLAN
 集線器Hub
 無線基地台
促銷活動



 


ServerBank 力梭資訊ServerBank資訊採購網 > 網路設備/頻寬管理>L4 Switch


ALCATELOS9-GNI-C48T

Alcatel-Lucent OmniSwitch 9000 OS9-GNI-C48T


廠牌:ALCATEL      >>瀏覽ALCATEL全部產品
型號:OS9-GNI-C48T



ServerBank力梭資訊給你最超值優惠的ALCATEL - OS9-GNI-C48T - 網路設備/頻寬管理> ,最好的ALCATEL - Alcatel-Lucent OmniSwitch 9000 OS9-GNI-C48T採購選擇就在 ServerBank!
超多款網路設備/頻寬管理>L4 Switch 歡迎您來電討論採購需求,現在更有多重優惠方案喔
本站商品均較同業與網購便宜,企業長期採購 量大另有折扣喔!  

 

參考售價:( 破壞行情廠商施壓!)
詢問任何ALCATEL相關產品, 請立即來電(02)8969-0901
力梭資訊 ServerBank 詢價Email: service@serverbank.com.tw



會員價>>索取此商品報價


瀏覽規格相近之ALCATEL產品>>
瀏覽規格相近之其他品牌產品>>
自動列印報價單(請來電詢問折扣降幅)






ServerBank擴大招募業務同仁!
加購 標準配備以外之ALCATEL原廠配件


 

 

 

Improved aggregation switching

The OS9000 addresses aggregation requirements:

Increased options for wire-rate GigE ports (copper, fiber, PoE)

Broad range of 10G port density per network interface module and chassis

Enhanced performance with hardware-based forwarding at first packet and distributed architecture

Easy ACL management with OmniVista 2760 SecureView ACL and wire-rate performance with support for large numbers of ACLs

OneTouch VoIP and video performance with OmniVista PolicyView

Resilient design with redundant fans and power supply featuring (1+1 redundancy)

High-availability in network designs with dual-aggregation switch through extensive support of L2/L3 protocols for smart use of network topology redundancy

Improved wiring closet connectivity

The OS9000 addresses wiring closet requirements with:

Improved network response time through hardware-based forwarding at first packet

Power-over-Ethernet support for IP telephones and WLAN access points

Enhanced security with user-centric security featuring Alcatel Access Guardian

Isolation of intruders with OmniVista 2770 Quarantine Manager

Easy ACL management with OmniVista 2760 SecureView ACL and wire-rate performance with large numbers of ACLs

OneTouch VoIP and video performance with OmniVista PolicyView

Future proof support for multi-media applications with wire-rate multicasting

IPv6

In the five to seven-year life of a chassis LAN switch (Current Analysis, Dell’oro) support for IPv6 is either essential or prudent risk management. The OS9000 family supports IPv6 and IPv4 at wire rates.


ALCATEL
Alcatel-Lucent OmniSwitch 9000 OS9-GNI-C48T - ServerBank資訊採購網
OS9-GNI-C48T
網路設備/頻寬管理>L4 Switch


 
產品規格
產品規格

Network Interface

All modules are hot swappable and can be used in any available NIs slot

2-port 10GBaseX (XFP)

6-port 10GBaseX (XFP)

24-port 1000BaseX (SFP)

24-port 10/100/1000BaseT (RJ45)

24-port PoE 10/100/1000BaseT (RJ45)

48-port 10/100/1000BaseT (MRJ21)

20-port 10/100BaseT (RJ45, SW upgradable to 10/100/1000) and 2-port 100/1000BaseX (SFP)

Dimensions

OmniSwitch 9800

Height: 29.75 in (75.6 cm – 17 RU)

Width: 17.4 in (44.2 cm)

Depth: 17.30 in (44.0 cm)

Weight (fully loaded chassis): <190 lbs (85 kg)

OmniSwitch 9700

Height: 19.25 in (48.9 cm – 11 RU)

Width: 17.4 in (44.2 cm)

Depth: 17.30 in (44.0 cm)

Weight (fully loaded chassis): < 130 lbs (60 kg)

Power-Over-Ethernet (Power Shelf)

Height: 5.0 in (12.7 cm – 2.9 RU)

Width: 16.25 in (41.3 cm)

Depth: 15.15 in (38.51cm)

Weight (fully loaded shelf): < 22 lbs (10 kg)

Power-Over-Ethernet (230W / 390W w/mounting brackets)

Height: 1.73 in (4.4 cm – 1 RU)

Width: 19.0 in (48.3 cm)

Depth: 7.0 in (17.9 cm)

Weight (fully loaded shelf): <2 lbs (0.6 kg)

Power Supply and Power Consumption/p>

600 W AC Power Supply

Input voltage: 100-240 VAC auto-ranging

Operating frequency: 47-63 Hz

Maximum input current

7.5A at 110 VAC; 3.65 A at 220 VAC

Power Consumption

OS9600 Chassis and fan trays: < 42 W

OS9700 / OS9800 Chassis and fan trays: < 80 W

OS9600-CMM / OS9700-CMM: < 27W

OS9800-CMM: < 40W

OS9-XNI-U2: < 36W

OS9-XNI-U6: < 67W

OS9-GNI C24/P24/U24/C20L: < 56W

OS9-GNI C48T: < 79W

PSU efficiency: > 0.75

Environmental requirements

Operating Temperature

32° to 113°F (0° to 45°C)

Storage Temperature

14° to 158°F (-10° to 70°C)

Humidity (Operating and Storage)

10% to 90% non-condensing

Heat Dissipation (Fully Loaded w/ C48T and Redundancy)

OmniSwitch 9600: 1,750 BTU/hr, max

OmniSwitch 9700: 3,485 BTU/hr, max

OmniSwitch 9800: 6,480 BTU/hr, max

Emissions / Agency Approvals

CISPR 22 Class A

FCC Part 15 Class A

EN 55022 Class A

ICES-003 Class A

AS/NZS 3548 / EN55022 Class A

EN 61000-3-2, EN 61000-3-3

VCCI Class A

Immunity

EN 55024: 1998

EN 61000-4-2 to 61000-4-6, EN 61000-4-8, EN 61000-4-11

Safety Agency Certifications

UL 60950 • IEC 60950-1:2001; all national deviations

EN 60950-1: 2001; all deviations

CAN/CSA-C22.2 No. 60950-1-03

NOM-019 SCFI, Mexico

AS/NZ TS-001 and 60950:2000, Australia

UL-AR, Argentina

UL-GS Mark, Germany

EN 60825-1 Laser, EN60825-2 Laser

CDRH Laser

IEEE Standards

IEEE 802.1ad (VLAN Stacking)

IEEE 802.1D (STP)

IEEE 802.1p (CoS)

IEEE 802.1Q (VLANs)

IEEE 802.1s (MSTP)

IEEE 802.1w (RSTP)

IEEE 802.1X (Port-based NAC)

IEEE 802.3i (10BaseT)

IEEE 802.3u (Fast Ethernet)

IEEE 802.3x (Flow Control)

IEEE 802.3z (Gigabit Ethernet)

IEEE 802.3ab (1000BaseT)

IEEE 802.3ac (VLAN Tagging)

IEEE 802.3ad (Link Aggregation)

IEEE 802.3af (Power-over-Ethernet)

IETF Standards

Manageability

RFC 854/855 Telnet and Telnet options

RFC 1215 Convention for SNMP Traps

RFC 2616 /2854 HTTP and HTML

RFC 2096 IP MIB

RFC 1212/2737 MIB and MIB-II

RFC 1643/2665 Ethernet MIB

RFC 2668/3636 IEEE 802.3 MAU MIB

RFC 1573/2233/2863 Private Interface MIB

RFC 1155/2578-2580 SMI v1 and SMI v2

RFC 1157/2271 SNMP

RFC 1213/2011-2013 SNMP v2 MIB

RFC 1901-1908/3416-3418 SNMP v2c

RFC 2570-2576/3411-3415 SNMP v3

RFC 2667 IP Tunneling MIB

RFC 2674 VLAN MIB

Security

RFC 2104 HMAC Message Authentication

RFC 1321 MD5

RFC 2284 PPP EAP

RFC 2139/2866/2867/2620 RADIUS

Accounting and Client MIB

RFC 2138/2865/2868/3575/2618 RADIUS

Auhtentication and client MIB

RFC 2869/2869bis RADIUS Extension

RFC 2228 sFTP • RFC 959/2640 FTP

IP and Routing

BGP

RFC 1771-1774/2842/2918/3392 BGP v4

RFC 1269/1657 BGP v3 and v4 MIB

RFC 3065 BGP AS Confederations

RFC 2385 BGP MD5 Signature

RFC 2042 BGP New Attribute

RFC 2439 BGP Route Flap Damping

RFC 2796 BGP Route Reflection

RFC 1965 BGP AS Confederations

RFC 1997/1998 BGP Communities Attribute

RFC 1966 BGP Route Reflection

RFC 1403/1745 BGP/OSPF Interaction

OSPF

RFC 1253/1850/2328 OSPF v2 and MIB

RFC 1765 OSPF Database Overflow

RFC 3623 OSPF Graceful Restart

RFC 2154 OSPF MD5 Signature

RFC 1587/3101 OSPF NSSA Option

RFC 2370/3630 OSPF Opaque LSA

RIP

RFC 1058 RIP v1

RFC 1722/1723/2453/1724 RIP v2 and MIB - RFC 1812/2644 IPv4 Router Requirement - RFC 2080 RIP ng

IP Multicast

RFC 1112 IGMP v1 - RFC 2236/2933 IGMP v2 and MIB - RFC 3376 IGMPv3 - RFC 1075 DVMRP - RFC 2934 PIM MIB for IPv4 - RFC 2362 PIM-SM - RFC 2365 Multicast - RFC 2715/2932 Multicast Routing MIB

IPV6

- RFC 2292/2373/2374/2460/2462 IPv6 - RFC 2464/2553/3493/3513 IPv6 - RFC 3542/3587/4213/4291 IPv6 - RFC 2461 NDP - RFC 2463/2466/4443 ICMP v6 and MIB - RFC 1886/3596 DNS for IPv6 - RFC 2452/2454 IPv6 TCP/UDP MIB - RFC 2740 OSPF for IPv6 - RFC 2545/2858 MP Extensions for BGP-4 - RFC 2893/3056 IPv6 Tunneling

 

Quality of Service

RFC 896 Congestion control

RFC 3635 Pause Control

RFC 1122 Internet Hosts

RFC 474/2475/2597/3168/3246 DiffServ

Others

RFC 3176 sFlow

RFC 826/903 ARP and Reverse ARP

RFC 925/1027 Multi LAN ARP / Proxy ARP

RFC 951 Bootp RFC 1493 Bridge MIB

RFC 919/922 Broadcasting internet datagram

RFC 1518/1519 CIDR

RFC 541/1542/2131/3396/3442 DHCP

RFC 2132 DHCP Options

RFC 2131/3046 DHCP/BootP Relay RFC 792 ICMP

RFC 791/894/1024/1349 IP and IP / Ethernet RFC 2251 LDAP v3

RFC 1305/2030 NTP v3 and Simple NTP

RFC 1191 Path MTU Discovery RFC 3060 Policy Core

RFC 1151 RDP

RFC 1757/2819 RMON and MIB

RFC 950 Subnetting

RFC 793/1156 TCP/IP and MIB RFC 768 UDP

RFC 2338/3768/2787 VRRP and MIB

RFC 1256 ICMP Router Discovery

Warranty

1 year on hardware, 90 days on software Additional and optional support available

Layer-2 Switching

VLAN

Port based, IEEE 802.1Q VLANs

Advanced VLAN Classification: MAC, protocol, IP subnet

Spanning Tree

IEEE 802.1D Spanning Tree Protocol (STP) – 1998 / 2004 edition

IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) – 2001 edition

IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) – 2002 / 2005 edition

Support of single and multiple instances for STP and RSTP

BPDU Watch Guard, Root Guard

Link Aggregation

Support for static aggregate (a.k.a., OmniChannel)

Support for dynamic aggregate (IEEE 802.3ad)

Auto-Negotiation

Speed (10, 100 and 1000 Mbps) and duplex mode (half or full)

Auto MDIX on 10/100/1000 port (for straightthrough or crossover cables)

Traffic Control

IEEE 802.3x

DHCP

DHCP Relay, Option 82 and Snooping (including port-MAC-IP binding)

Layer-3 Routing (IPv4)

IP Routing

Static routing, RIP (v1, v2), OSPF (v2) and BGP (v4, including graceful restart)

Multicast

IGMP (v1, v2 and v3) and IGMP snooping

PIM-SM, PIM-DM and DVMRP

Network Protocol

Generic UDP relay (including DHCP Relay)

TCP/IP stack

ARP Resilience

VRRP (v2) Layer-3 Routing (IPv6) IP Routing

Static routing, RIP (ng), OSPF (v3) and Multiprotocol Extensions for BGP Multicast

MLD snooping

PIM-SM 2, PIM-DM 2 Network Protocol

Generic UDP relay (including DHCP Relay)

TCP/IP stack

NDP

Resilience

VRRP (v3)

Layer-3 Routing (IPX)

IP Routing

Static routing and RIP/SAP

Convergence

Priority Queues

Eight hardware based queues per port

Traffic Prioritization

Flow-based QoS in hardware (L1-L4)

Internal and external (a.k.a., remarking) prioritization

Traffic Redirection

Policy-based routing

Server load balancing (including health monitoring of servers)

Bandwidth Management

Flow based bandwidth management, ingress policing / egress shaping

Port-based egress shaping

Queue Management

Configurable de-queuing algorithm - Strict Priority - Weighted Round Robin - Deficient Round Robin

Power-Over-Ethernet

IEEE 802.3af (requires OS9-GNI-P24 and PoE shelf)

Maximum power of 2400W (600W per PSU) using the OS9-IP-SHELF

Maximum power of 240W / 390W using, respectively, the OS9-IPS-0230A 3 / OS9-IPS-0390A 3

Security

Traffic Filtering

Flow-based filtering in hardware (L1-L4)

User Authentication

IEEE 802.1X, with Group Mobility and Guest VLAN support

MAC Based Authentication for non 802.1X host

Authenticated VLAN (web and telnet based authentication)

Switch Protocol Security

MD5 for RIPv2, OSPFv2 and SNMPv3

SSHv2 for secure CLI session (including Secure Copy)

SSL for secure HTTP session

Switch Management

Local authentication database

Remote authentication RADIUS, TACACS+, LDAP and ACE servers

Management

Configuration Mode

Command Line Interface

Telnet/SSH for remote CLI access

Web-base (HTTP / HTTPS)

SNMP v1/v2c/v3 for complete NMS integration

Management Access Type

Serial console port for local and remote (modem dial up) access (RJ45)

Out-of-band Ethernet access (10/100/1000 RJ45)

In-band Ethernet access

System Maintenance

Port mirroring (one-to-one, many-to-one)

RMON (Remote Monitoring): statistics, history, alarm and events

sFlow

Local and remote logging (Syslog)

Detailed statistics / alarm/debug information per process

L3 OAM (ICMP Ping and Traceroute)

NTP (Network Time Protocol)

Internal flash (Compact Flash) to feature

Working directory

Certified directory

System File Transfer

Xmodem

FTP (File Transfer Protocol)


NETWORK INTERFACE CARDS

OS9-XNI-U2

2-port 10GigE XF (須另購 10G Tranceiver)

OS9-XNI-U6

6-port 10GigE XFP (須另購 10G Tranceiver)

OS9-GNI-U24

24-port GigE SFP

OS9-GNI-C24

24-port GigE (10/100/1000) RJ45

OS9-GNI-P24

24-port GigE (10/100/1000) RJ45 w/PoE

OS9-GNI-C48T

48-port GigE (10/100/1000) MRJ21

OS9-GNI-C20L

20-port Fast Ethernet (10/100 – SW upgradable to 10/100/1000) RJ45 and 2-port GigE (100/1000) SFP

.本文件的資訊若有修改,恕不另行通知。
.規格或報價若有誤,以原廠型錄或正式報價單為主。
.本網站內容或文件當中所提及之品牌及產品名稱或圖片均為其原所屬公司之版權、商標或註冊商標。

滿一定數量或金額還有多款贈品可供選擇喔! ServerBank 力梭資訊給你最超值優惠的ALCATEL - OS9-GNI-C48T - 網路設備/頻寬管理> ,最好的ALCATEL - Alcatel-Lucent OmniSwitch 9000 OS9-GNI-C48T採購選擇就在 ServerBank!


交易及運送保固說明
交易方式:
您不確定以上商品是否符合您的需求?沒關係,我們會為您向原廠確認。或是您希望增減以上商品之規格零組件,我們都可彈性配合您的需要報價及出貨。 如您對以上產品規格以及價格滿意,可透過以下方式進行採購:

1.電話聯繫: 請直接來電:(02)8969-0901
2.網路詢價:點選本頁購買詢價我們會立即與您聯繫!
3.來函詢價Email: service@serverbank.com.tw
付款方式:如客戶為首次交易採現金交易。
傳真訂單: 直接將正式報價單簽名後傳真至(02)2253-9016 即完成訂購程序,我們會於最短時間內電話確認訂單。
寄送時間:依造不同廠牌代理商有所不同,大多數商品於 7 個工作天能送抵客戶端,我們收到您訂單時會同時回覆您確定交期。
送貨方式:(1) 原廠或是代理商直接配送 (2) 由ServerBank委託宅配或是貨運公司送達。
送貨範圍:限台灣本島地區,運費由 ServerBank 為您負擔,注意!收件地址請勿為郵政信箱。
售後服務:若產品本身瑕疵或運送過程導致新品瑕疵,到貨7日內可更換新品。
保固政策: 實際以原廠及代理商公告保固條件為主,查閱購物說明與保固服務。

力梭資訊 ServerBank Inc. 簡介

目前已經為超過30000家企業提供IT資訊架構所需的軟硬體設備,各行業知名客戶如:

製造業:台積電、友達、鴻海精密、力晶半導體、安捷倫、台灣東芝、台灣英飛凌、正崴、均豪、宏正、和碩聯合、東隆、建興電子、飛利浦明�痋B泰金寶、神通、神達、偉創力、康全、國眾、晨星半導體、廣達電腦、廣穎電通、聯華氣體、寶成工業、廣運、

外商: 台灣NTT、台灣意法半導體、台灣NEW Balance、台灣NEC、台灣SONY、台灣富士全祿、

金融:國泰人壽、元大證券、南山人壽、國泰世華、台灣工業銀行、台灣金融研訓院、三商美邦人壽、大誠保險、法國巴黎人壽、保誠人壽、國華人壽、統一證券、富邦人壽、華南產物保險、新光人壽、台灣產業保險、

流通: 新光三越、三僑(微風廣場)、信義房屋、阿里巴巴、

觀光: 中信飯店、雲朗飯店、太平洋、華泰、六福、天祥晶華、春天酒店、遠雄海洋公園、

食品: 台灣菸酒、天仁茶葉、元祖、光泉、新東陽、安心食品(摩斯漢堡)、泰山、海霸王、統一企業、橡木桶、茹斯葵、哈跟達斯冰淇淋、

媒體: 壹傳媒、聯合報、台視、華視、非凡電視、亞洲廣播、飛碟廣播、風潮唱片、時報周刊、

教育: 台灣大學、交通大學、清華大學、大同大學、中央大學、中原大學、中興大學、輔大、國語實小、雙園國小、華興中學、東門國小、台科大、明志、東吳、東海電算中心、長庚大學、南亞技術學院、亞東、南門國中、台師大、東華、陽明、雲科大、竹師、暨南大學、崑山科大、淡江、清雲、逢甲、

組織: 信保基金、青創會、中小企業協會、管理科學學會、原住民族文化教育協會、資策會、台網中心、雲門舞集

政府: 中研院、中科院、健保局、天文科教館、汐止警局、板橋農會、台北縣消防局、國衛院、海生館、國安局、

醫療: 台大醫院、恩主公醫院、北京同仁堂、埔里基督教醫院、葛蘭素史克、羅氏大藥廠、永信藥品、

電信: 大眾電信、台灣固網、遠傳電信、

交通: 台北捷運公司、華航、五崧捷運、台灣智慧卡、

公益:喜憨兒、伊甸、陽光基金會、蒲公英、貓頭鷹

宗教: 中台禪寺、基督教行道會、基督教浸信會、

軍方: 空軍司令部、國防醫學院、


 
 

ServerBank由力梭資訊股份有限公司建置 service@serverbank.com.tw
電話(02)8969-0901 傳真(02)2253-9016 新北市板橋區文化路一段268號3樓