首頁> 網路設備/頻寬管理>L4 Switch

>>瀏覽所有HP網路設備/頻寬管理>

HP
HP ProCurve 5372XL

型號:HP ProCurve 5372XL


HPHP ProCurve 5372XL


參考售價:請立即來電 力梭資訊
( 價格破壞行情!來電洽詢)



ServerBank力梭資訊給你最超值優惠的HP - HP ProCurve 5372XL - 網路設備/頻寬管理>
最好的HP - HP ProCurve 5372XL採購選擇就在 ServerBank!
超多款網路設備/頻寬管理>L4 Switch 歡迎您來電討論採購需求,現在更有多重優惠方案喔
本站商品均較同業與網購便宜,企業長期採購 量大另有折扣喔!  
 ServerBank擴大招募業務同仁!

參考售價: 特價優惠中 請立即來電

會員價>>索取此商品報價
自動列印報價單(仍可來電詢問折扣幅度)


瀏覽規格相近之HP產品>>
瀏覽規格相近之其他品牌產品>>






加購 標準配備以外之HP原廠配件


 

 

 


HP
HP ProCurve 5372XL - ServerBank資訊採購網
HP ProCurve 5372XL
網路設備/頻寬管理>L4 Switch


 
產品規格
產品類別 HP ProCurve 5372XL   
產品編號 HP ProCurve 5372XL 
原廠編號 J4848A 
中文名稱 系列高速網路主幹交換路由器 
規格描述 提供 72 個 10 / 100 連接埠,最多可擴充到 192 個 10 / 100BaseTX 連接埠或 128 個 Gigabit 連接埠 
產品介紹

     
  • 提供 72 個 10 / 100 連接埠
    (設備出廠已 Bundle 附有 3 片 J4820A 模組)。
     
  • 模組式設計架構之網路設備,配備 5 個網路介面擴充槽。
     
  • 擴充槽具備支援 10 / 100BaseTx、100 / 1000BaseT、交換模組1000Base -
    SX / LX / LH mini - GBIC 交換模組。
     
  • 最多可擴充到 192 個 10 / 100BaseTX 連接埠或 128 個 Gigabit 連接埠。
     
  • 支援備援式雙電源裝置,可搭配選購 HP ProCurve Switch gl / xl
    Redundant Power Supply (J4839A),並支援線上熱抽換。
     
  • 可堆疊式設計,最多可堆疊至 16 台,以提高系統擴充能力。
     
  • 支援所有介面模組及 mini-GBIC 線上熱抽換,以利設備維修。
     
  • 提供終身保固。
     
 
產品規格

     
  • 提供沒有阻塞,系統效能達 76.8Gbps 的交換引擎及 HP 自行設計ASIC 硬體交換頻寬達 24Mpps。
     
  • 支援 36MB Packet buffer 記憶體容量。
     
  • 支援 HP Switch Meshing,提供動態負載平衡及多重主動備援鏈結功能,增加可用累積頻寬。
     
  • 支援 Wire Speed IP Layer3 路由功能,提供 Static Routes、 RIP、RIPv2 and OSPF 路由協定。
     
  • 支援 IP Multicast (data-driven IGMPv2) 功能,自動防止IP multicast 流量氾濫。
     
  • 支援 Rapid Convergence Spanning Tree Protocol (802.1w),提供斷線快速復原機制,增強網路可用性。
     
  • 支援 802.3ad Link Aggregation control protocol ( LACP ) and HP Trunking 能力,最多
    可設定 36 組 Trunk,每組 Trunk 可達 8 條鏈結線路,Trunk 並可支援跨 Module 連結。
     
  • 支援 Cisco Fast EtherChannel (FEC) 專屬 Trunking 協定,可與 Cisco 設備使用 Trunking 連結 。
     
  • 支援 Dual flash images,提供主要與次要 OS 檔案供昇級時備援使用。
     
  • 支援 802.1x 及 RADIUS 網路登錄,使用 Authentication 及Accounting 提供 port-based 存取控制 。
     
  • 支援 IEEE 802.1Q 標準的 VLANs 達 (4096 VLAN Ids),同時提供256 VLAN。
     
  • 支援 Access Control List (ACL) 存取控制,提供IP Layer3 過濾及優先傳送順序。
     
  • 支援 Port Security,使用MAC address 鎖定機制,防止未授權節點 MAC 存取網路。
     
  • 支援 Source Port filtering,只提供節點間使用指定的 port 進行資料交換 。
     
  • 支援使用 TACACS+ 密碼認證主機,達到簡易的安全管理 。
     
  • 支援 Secure Shell (SSH),提供將 IP 網路所有遠端存取的資料加密機制 。
     
  • 支援 Layer 4 Prioritisation,提供 TCP / UDP port 給予不同的傳優先權機制 。
     
  • 支援 Traffic Prioritisation (802.1p),提供即時的 Traffic 等級區分成 8 個優先權階層。
     
  • 支援 Class of Service (CoS),將 802.1p 優先權依照 IP address、IP Type of Service (TOS)、L3 Protocol、TCP / UDP port number、Source port 及 diff serv方式區分 。
     
  • 支援 Group VLAN Registration Protocol (GVRP),提供自動學習及動態 VLAN 指定。
     
  • 支援 10,000 (含) 以上之 MAC Addresses Tables。
     
  • 支援 Static NAT,可以至多設定 32 組 nodes。
     
  • 支援 RMON、XRMON、sFlow 與 SMON。
     
  • 支援 Router redundancy (XRRP),allows groups of 2 routers to dynamically back
    each other 進行備援。
     
  • 支援 HP Auto-MDIX,提供於 10 / 100 - TX,100 / 1000 - T port 雙絞線正反接線自動校正。
     
  • 具備 DHCP Relay,能將 DHCP 伺服器所指定的 IP address 傳送到正確的網路區段中。
     
  • 支援 IEEE 802.3x 流量控制功能。
     
  • 提供 Friend Port Names,允許針對連接埠給予個別的描述名稱,以利方便管理工作。
     
  • 支援 iSCSI standard,整合 Ethernet Storage Area Network 解決方案。

    網路設定管理功能
     
  • 提供 Out - of-Band RS232、In-Band Telnet、Command Line 和 Web Based 等網路管理功能。
     
  • 支援 Cisco Discovery Protocol (CDP) 協定,提供網路節點即時對應到連接的交換埠。
     
  • 支援 Switch MONitoring (SMON),提供進階的監控及資料統計能力。
     
  • 提供四組 RMON:statistics、history、alarms and events 管理功能。
     
  • 支援 SNMPv1 / v2c,MIB-II (RFC 1213),Bridge MIB (RFC 1493),Extended RMON ,
    SNTP (RFC 2030),RMON v2 (RFC 2021) 管理功能。
     
  • 提供 PC - Base 圖型介面 (GUI) 網管軟體,可顯示並監控網路狀態。

    安全規範
     
  • 通過 FCC Class A、UL1950、VCCI Class A 認證。

    選購配件
     
  • HP ProCurve Switch XL 10 / 100 - TX Module (J4820A)
     
  • HP ProCurve Switch XL 100 / 1000 - T Module (J4821A)
     
  • HP ProCurve Switch XL mini - GBIC Module (J4878A)
     
  • HP ProCurve Switch XL 100 - FX MTRJ Module (J4852A)
     
  • HP ProCurve Gigabit - SX - LC mini-GBIC(J4858A)
     
  • HP ProCurve Gigabit - LX - LC mini - GBIC (J4859A)
     
  • HP ProCurve Gigabit - LH - LC mini - GBIC (J4860A)
     
  • HP ProCurve Switch xl 16 -port 10 / 100 / 1000 Module (J4907A)
     
  • HP ProCurve Switch xl 10 / 100 - TX PoE Module (J8161A)
     
  • HP ProCurve Switch redundant power supply (J4839A)
     
  • HP ProCurve 600 Redundant and External Power Supply (J8168A)
     
  • HP ProCurve 610 External Power Supply (J8169A)
     
 

.本文件的資訊若有修改,恕不另行通知。
.規格或報價若有誤,以原廠型錄或正式報價單為主。
.本網站內容或文件當中所提及之品牌及產品名稱或圖片均為其原所屬公司之版權、商標或註冊商標。

滿一定數量或金額還有多款贈品可供選擇喔! ServerBank力梭資訊給你最超值優惠的HP - HP ProCurve 5372XL - 網路設備/頻寬管理> ,最好的HP - HP ProCurve 5372XL採購選擇就在 ServerBank!


交易及運送保固說明

交易方式:
您不確定以上商品是否符合您的需求?沒關係,我們會為您向原廠確認。或是您希望增減以上商品之規格零組件,我們都可彈性配合您的需要報價及出貨。 如您對以上產品規格以及價格滿意,可透過以下方式進行採購:

1.電話聯繫: 請直接來電:(02)8969-0901
2.網路詢價:點選本頁購買詢價我們會立即與您聯繫!
3.來函詢價Email: service@serverbank.com.tw
付款方式:如客戶為首次交易採現金交易。
傳真訂單: 直接將正式報價單簽名後傳真至(02)2253-9016 即完成訂購程序,我們會於最短時間內電話確認訂單。
寄送時間:依造不同廠牌代理商有所不同,大多數商品於 7 個工作天能送抵客戶端,我們收到您訂單時會同時回覆您確定交期。
送貨方式:(1) 原廠或是代理商直接配送 (2) 由ServerBank委託宅配或是貨運公司送達。
送貨範圍:限台灣本島地區,運費由 ServerBank 為您負擔,注意!收件地址請勿為郵政信箱。
售後服務:若產品本身瑕疵或運送過程導致新品瑕疵,到貨7日內可更換新品。
保固政策: 實際以原廠及代理商公告保固條件為主,查閱購物說明與保固服務。 

力梭資訊 ServerBank Inc. 簡介

目前已經為超過30000家企業提供IT資訊架構所需的軟硬體設備,各行業知名客戶如:

製造業:台積電、友達、鴻海精密、力晶半導體、安捷倫、台灣東芝、台灣英飛凌、正崴、均豪、宏正、和碩聯合、東隆、建興電子、飛利浦明�痋B泰金寶、神通、神達、偉創力、康全、國眾、晨星半導體、廣達電腦、廣穎電通、聯華氣體、寶成工業、廣運、

外商: 台灣NTT、台灣意法半導體、台灣NEW Balance、台灣NEC、台灣SONY、台灣富士全祿、

金融:國泰人壽、元大證券、南山人壽、國泰世華、台灣工業銀行、台灣金融研訓院、三商美邦人壽、大誠保險、法國巴黎人壽、保誠人壽、國華人壽、統一證券、富邦人壽、華南產物保險、新光人壽、台灣產業保險、

流通: 新光三越、三僑(微風廣場)、信義房屋、阿里巴巴、

觀光: 中信飯店、雲朗飯店、太平洋、華泰、六福、天祥晶華、春天酒店、遠雄海洋公園、

食品: 台灣菸酒、天仁茶葉、元祖、光泉、新東陽、安心食品(摩斯漢堡)、泰山、海霸王、統一企業、橡木桶、茹斯葵、哈跟達斯冰淇淋、

媒體: 壹傳媒、聯合報、台視、華視、非凡電視、亞洲廣播、飛碟廣播、風潮唱片、時報周刊、

教育: 台灣大學、交通大學、清華大學、大同大學、中央大學、中原大學、中興大學、輔大、國語實小、雙園國小、華興中學、東門國小、台科大、明志、東吳、東海電算中心、長庚大學、南亞技術學院、亞東、南門國中、台師大、東華、陽明、雲科大、竹師、暨南大學、崑山科大、淡江、清雲、逢甲、

組織: 信保基金、青創會、中小企業協會、管理科學學會、原住民族文化教育協會、資策會、台網中心、雲門舞集

政府: 中研院、中科院、健保局、天文科教館、汐止警局、板橋農會、台北縣消防局、國衛院、海生館、國安局、

醫療: 台大醫院、恩主公醫院、北京同仁堂、埔里基督教醫院、葛蘭素史克、羅氏大藥廠、永信藥品、

電信: 大眾電信、台灣固網、遠傳電信、

交通: 台北捷運公司、華航、五崧捷運、台灣智慧卡、

公益:喜憨兒、伊甸、陽光基金會、蒲公英、貓頭鷹

宗教: 中台禪寺、基督教行道會、基督教浸信會、

軍方: 空軍司令部、國防醫學院、

 

 


 
         ServerBank 由力梭資訊股份有限公司建置@
         新北市板橋區文化路一段268號3樓
         電話:
(02)8969-0901
          service@serverbank.com.tw
          www.ServerBank.com.tw
ServerBank力梭首頁

全部分類 | 列表 | 品牌 | 進階搜尋 | 技術支援
 
 
電話(02)8969-0901
 
 ServerBank熱賣機種
 頻寬負載平衡
 2 WAN
 3 WAN
 4 WAN
 8 WAN及以上
 機箱型交換器
 交換器模組
 無線路由器
 工業級POE交換器
 工業級交換器
 工業級戶外型L2
 無線訊號擴充器
 工業級網管交換器L2
 企業交換器
 管理機型
 乙太網路電源供應器
 網路交換器
 工業級非網管交換器
 4G LTE閘道器
 L2 Switch
 無線網路控制器
 無線熱點認證閘道器
 接入層交換器
 Wi-Fi AP
 網管交換器
 頻寬管理QoS
 一般桌上型交換器L2
 網管交換器L2
 一般交換器L2
 L3 Switch
 L4 Switch
 PoE Switch
 寬頻IP分享器
 電信級路由器Router
 企業用路由器Router
 列印伺服器
 投影機伺服器
 網路卡
 無線網路WLAN
 集線器Hub
 無線基地台
促銷活動



 


ServerBank 力梭資訊ServerBank資訊採購網 > 網路設備/頻寬管理>L4 Switch


HPHP ProCurve 5372XL

HP ProCurve 5372XL


廠牌:HP      >>瀏覽HP全部產品
型號:HP ProCurve 5372XL



ServerBank力梭資訊給你最超值優惠的HP - HP ProCurve 5372XL - 網路設備/頻寬管理> ,最好的HP - HP ProCurve 5372XL採購選擇就在 ServerBank!
超多款網路設備/頻寬管理>L4 Switch 歡迎您來電討論採購需求,現在更有多重優惠方案喔
本站商品均較同業與網購便宜,企業長期採購 量大另有折扣喔!  

 

參考售價: 特價優惠中 請立即來電

會員價>>索取此商品報價


瀏覽規格相近之HP產品>>
瀏覽規格相近之其他品牌產品>>
自動列印報價單(請來電詢問折扣降幅)






ServerBank擴大招募業務同仁!
加購 標準配備以外之HP原廠配件


 

 

 


HP
HP ProCurve 5372XL - ServerBank資訊採購網
HP ProCurve 5372XL
網路設備/頻寬管理>L4 Switch


 
產品規格
產品類別 HP ProCurve 5372XL   
產品編號 HP ProCurve 5372XL 
原廠編號 J4848A 
中文名稱 系列高速網路主幹交換路由器 
規格描述 提供 72 個 10 / 100 連接埠,最多可擴充到 192 個 10 / 100BaseTX 連接埠或 128 個 Gigabit 連接埠 
產品介紹

     
  • 提供 72 個 10 / 100 連接埠
    (設備出廠已 Bundle 附有 3 片 J4820A 模組)。
     
  • 模組式設計架構之網路設備,配備 5 個網路介面擴充槽。
     
  • 擴充槽具備支援 10 / 100BaseTx、100 / 1000BaseT、交換模組1000Base -
    SX / LX / LH mini - GBIC 交換模組。
     
  • 最多可擴充到 192 個 10 / 100BaseTX 連接埠或 128 個 Gigabit 連接埠。
     
  • 支援備援式雙電源裝置,可搭配選購 HP ProCurve Switch gl / xl
    Redundant Power Supply (J4839A),並支援線上熱抽換。
     
  • 可堆疊式設計,最多可堆疊至 16 台,以提高系統擴充能力。
     
  • 支援所有介面模組及 mini-GBIC 線上熱抽換,以利設備維修。
     
  • 提供終身保固。
     
 
產品規格

     
  • 提供沒有阻塞,系統效能達 76.8Gbps 的交換引擎及 HP 自行設計ASIC 硬體交換頻寬達 24Mpps。
     
  • 支援 36MB Packet buffer 記憶體容量。
     
  • 支援 HP Switch Meshing,提供動態負載平衡及多重主動備援鏈結功能,增加可用累積頻寬。
     
  • 支援 Wire Speed IP Layer3 路由功能,提供 Static Routes、 RIP、RIPv2 and OSPF 路由協定。
     
  • 支援 IP Multicast (data-driven IGMPv2) 功能,自動防止IP multicast 流量氾濫。
     
  • 支援 Rapid Convergence Spanning Tree Protocol (802.1w),提供斷線快速復原機制,增強網路可用性。
     
  • 支援 802.3ad Link Aggregation control protocol ( LACP ) and HP Trunking 能力,最多
    可設定 36 組 Trunk,每組 Trunk 可達 8 條鏈結線路,Trunk 並可支援跨 Module 連結。
     
  • 支援 Cisco Fast EtherChannel (FEC) 專屬 Trunking 協定,可與 Cisco 設備使用 Trunking 連結 。
     
  • 支援 Dual flash images,提供主要與次要 OS 檔案供昇級時備援使用。
     
  • 支援 802.1x 及 RADIUS 網路登錄,使用 Authentication 及Accounting 提供 port-based 存取控制 。
     
  • 支援 IEEE 802.1Q 標準的 VLANs 達 (4096 VLAN Ids),同時提供256 VLAN。
     
  • 支援 Access Control List (ACL) 存取控制,提供IP Layer3 過濾及優先傳送順序。
     
  • 支援 Port Security,使用MAC address 鎖定機制,防止未授權節點 MAC 存取網路。
     
  • 支援 Source Port filtering,只提供節點間使用指定的 port 進行資料交換 。
     
  • 支援使用 TACACS+ 密碼認證主機,達到簡易的安全管理 。
     
  • 支援 Secure Shell (SSH),提供將 IP 網路所有遠端存取的資料加密機制 。
     
  • 支援 Layer 4 Prioritisation,提供 TCP / UDP port 給予不同的傳優先權機制 。
     
  • 支援 Traffic Prioritisation (802.1p),提供即時的 Traffic 等級區分成 8 個優先權階層。
     
  • 支援 Class of Service (CoS),將 802.1p 優先權依照 IP address、IP Type of Service (TOS)、L3 Protocol、TCP / UDP port number、Source port 及 diff serv方式區分 。
     
  • 支援 Group VLAN Registration Protocol (GVRP),提供自動學習及動態 VLAN 指定。
     
  • 支援 10,000 (含) 以上之 MAC Addresses Tables。
     
  • 支援 Static NAT,可以至多設定 32 組 nodes。
     
  • 支援 RMON、XRMON、sFlow 與 SMON。
     
  • 支援 Router redundancy (XRRP),allows groups of 2 routers to dynamically back
    each other 進行備援。
     
  • 支援 HP Auto-MDIX,提供於 10 / 100 - TX,100 / 1000 - T port 雙絞線正反接線自動校正。
     
  • 具備 DHCP Relay,能將 DHCP 伺服器所指定的 IP address 傳送到正確的網路區段中。
     
  • 支援 IEEE 802.3x 流量控制功能。
     
  • 提供 Friend Port Names,允許針對連接埠給予個別的描述名稱,以利方便管理工作。
     
  • 支援 iSCSI standard,整合 Ethernet Storage Area Network 解決方案。

    網路設定管理功能
     
  • 提供 Out - of-Band RS232、In-Band Telnet、Command Line 和 Web Based 等網路管理功能。
     
  • 支援 Cisco Discovery Protocol (CDP) 協定,提供網路節點即時對應到連接的交換埠。
     
  • 支援 Switch MONitoring (SMON),提供進階的監控及資料統計能力。
     
  • 提供四組 RMON:statistics、history、alarms and events 管理功能。
     
  • 支援 SNMPv1 / v2c,MIB-II (RFC 1213),Bridge MIB (RFC 1493),Extended RMON ,
    SNTP (RFC 2030),RMON v2 (RFC 2021) 管理功能。
     
  • 提供 PC - Base 圖型介面 (GUI) 網管軟體,可顯示並監控網路狀態。

    安全規範
     
  • 通過 FCC Class A、UL1950、VCCI Class A 認證。

    選購配件
     
  • HP ProCurve Switch XL 10 / 100 - TX Module (J4820A)
     
  • HP ProCurve Switch XL 100 / 1000 - T Module (J4821A)
     
  • HP ProCurve Switch XL mini - GBIC Module (J4878A)
     
  • HP ProCurve Switch XL 100 - FX MTRJ Module (J4852A)
     
  • HP ProCurve Gigabit - SX - LC mini-GBIC(J4858A)
     
  • HP ProCurve Gigabit - LX - LC mini - GBIC (J4859A)
     
  • HP ProCurve Gigabit - LH - LC mini - GBIC (J4860A)
     
  • HP ProCurve Switch xl 16 -port 10 / 100 / 1000 Module (J4907A)
     
  • HP ProCurve Switch xl 10 / 100 - TX PoE Module (J8161A)
     
  • HP ProCurve Switch redundant power supply (J4839A)
     
  • HP ProCurve 600 Redundant and External Power Supply (J8168A)
     
  • HP ProCurve 610 External Power Supply (J8169A)
     
 

.本文件的資訊若有修改,恕不另行通知。
.規格或報價若有誤,以原廠型錄或正式報價單為主。
.本網站內容或文件當中所提及之品牌及產品名稱或圖片均為其原所屬公司之版權、商標或註冊商標。

滿一定數量或金額還有多款贈品可供選擇喔! ServerBank 力梭資訊給你最超值優惠的HP - HP ProCurve 5372XL - 網路設備/頻寬管理> ,最好的HP - HP ProCurve 5372XL採購選擇就在 ServerBank!


交易及運送保固說明
交易方式:
您不確定以上商品是否符合您的需求?沒關係,我們會為您向原廠確認。或是您希望增減以上商品之規格零組件,我們都可彈性配合您的需要報價及出貨。 如您對以上產品規格以及價格滿意,可透過以下方式進行採購:

1.電話聯繫: 請直接來電:(02)8969-0901
2.網路詢價:點選本頁購買詢價我們會立即與您聯繫!
3.來函詢價Email: service@serverbank.com.tw
付款方式:如客戶為首次交易採現金交易。
傳真訂單: 直接將正式報價單簽名後傳真至(02)2253-9016 即完成訂購程序,我們會於最短時間內電話確認訂單。
寄送時間:依造不同廠牌代理商有所不同,大多數商品於 7 個工作天能送抵客戶端,我們收到您訂單時會同時回覆您確定交期。
送貨方式:(1) 原廠或是代理商直接配送 (2) 由ServerBank委託宅配或是貨運公司送達。
送貨範圍:限台灣本島地區,運費由 ServerBank 為您負擔,注意!收件地址請勿為郵政信箱。
售後服務:若產品本身瑕疵或運送過程導致新品瑕疵,到貨7日內可更換新品。
保固政策: 實際以原廠及代理商公告保固條件為主,查閱購物說明與保固服務。

力梭資訊 ServerBank Inc. 簡介

目前已經為超過30000家企業提供IT資訊架構所需的軟硬體設備,各行業知名客戶如:

製造業:台積電、友達、鴻海精密、力晶半導體、安捷倫、台灣東芝、台灣英飛凌、正崴、均豪、宏正、和碩聯合、東隆、建興電子、飛利浦明�痋B泰金寶、神通、神達、偉創力、康全、國眾、晨星半導體、廣達電腦、廣穎電通、聯華氣體、寶成工業、廣運、

外商: 台灣NTT、台灣意法半導體、台灣NEW Balance、台灣NEC、台灣SONY、台灣富士全祿、

金融:國泰人壽、元大證券、南山人壽、國泰世華、台灣工業銀行、台灣金融研訓院、三商美邦人壽、大誠保險、法國巴黎人壽、保誠人壽、國華人壽、統一證券、富邦人壽、華南產物保險、新光人壽、台灣產業保險、

流通: 新光三越、三僑(微風廣場)、信義房屋、阿里巴巴、

觀光: 中信飯店、雲朗飯店、太平洋、華泰、六福、天祥晶華、春天酒店、遠雄海洋公園、

食品: 台灣菸酒、天仁茶葉、元祖、光泉、新東陽、安心食品(摩斯漢堡)、泰山、海霸王、統一企業、橡木桶、茹斯葵、哈跟達斯冰淇淋、

媒體: 壹傳媒、聯合報、台視、華視、非凡電視、亞洲廣播、飛碟廣播、風潮唱片、時報周刊、

教育: 台灣大學、交通大學、清華大學、大同大學、中央大學、中原大學、中興大學、輔大、國語實小、雙園國小、華興中學、東門國小、台科大、明志、東吳、東海電算中心、長庚大學、南亞技術學院、亞東、南門國中、台師大、東華、陽明、雲科大、竹師、暨南大學、崑山科大、淡江、清雲、逢甲、

組織: 信保基金、青創會、中小企業協會、管理科學學會、原住民族文化教育協會、資策會、台網中心、雲門舞集

政府: 中研院、中科院、健保局、天文科教館、汐止警局、板橋農會、台北縣消防局、國衛院、海生館、國安局、

醫療: 台大醫院、恩主公醫院、北京同仁堂、埔里基督教醫院、葛蘭素史克、羅氏大藥廠、永信藥品、

電信: 大眾電信、台灣固網、遠傳電信、

交通: 台北捷運公司、華航、五崧捷運、台灣智慧卡、

公益:喜憨兒、伊甸、陽光基金會、蒲公英、貓頭鷹

宗教: 中台禪寺、基督教行道會、基督教浸信會、

軍方: 空軍司令部、國防醫學院、


 
 

ServerBank由力梭資訊股份有限公司建置 service@serverbank.com.tw
電話(02)8969-0901 傳真(02)2253-9016 新北市板橋區文化路一段268號3樓